https:the literal text https: (case sensitive) \/the literal / (4710 / 578 / 2F16)
\/the literal / (4710 / 578 / 2F16)
Group 2(t|tlgrm|telegram) tthe literal t (11610 / 1648 / 7416) (case sensitive)
tlgrmthe literal text tlgrm (case sensitive) telegramthe literal text telegram (case sensitive) \.the literal . (4610 / 568 / 2E16)
methe literal text me (case sensitive) \/the literal / (4710 / 578 / 2F16)