\*the literal * (4210 / 528 / 2A16)
\-the literal - (4510 / 558 / 2D16)
\+the literal + (4310 / 538 / 2B16)
\/the literal / (4710 / 578 / 2F16)
\(the literal ( (4010 / 508 / 2816)
\)the literal ) (4110 / 518 / 2916)
\$the literal $ (3610 / 448 / 2416)