\#the literal # (3510 / 438 / 2316)
(the literal ( (4010 / 508 / 2816)
/the literal / (4710 / 578 / 2F16)
)the literal ) (4110 / 518 / 2916)
_the literal _ (9510 / 1378 / 5F16)
\-the literal - (4510 / 558 / 2D16)
\=the literal = (6110 / 758 / 3D16)
\!the literal ! (3310 / 418 / 2116)
\:the literal : (5810 / 728 / 3A16)