a-zone character from a (9710) to z (12210) (case sensitive)
A-Zone character from A (6510) to Z (9010) (case sensitive)
0-9one character from 0 (4810) to 9 (5710)
!the literal ! (3310 / 418 / 2116)
?the literal ? (6310 / 778 / 3F16)
'the literal ' (3910 / 478 / 2716)
"the literal " (3410 / 428 / 2216)
&the literal & (3810 / 468 / 2616)
\.the literal . (4610 / 568 / 2E16)
,the literal , (4410 / 548 / 2C16)
+the literal + (4310 / 538 / 2B16)
@the literal @ (6410 / 1008 / 4016)
%the literal % (3710 / 458 / 2516)
~the literal ~ (12610 / 1768 / 7E16)
$the literal $ (3610 / 448 / 2416)