\na line-feed (newline) character (ASCII 10)
\na line-feed (newline) character (ASCII 10)
\s*any whitespace character, repeated any number of times
\na line-feed (newline) character (ASCII 10)
Est-ce que c'est une mission qui peut t'intéresser the literal text Est-ce que c'est une mission qui peut t'intéresser (case sensitive) \?the literal ? (6310 / 778 / 3F16)