Positive Lookbehind(?<=\() \(the literal ( (4010 / 508 / 2816)
\d{1,}a digit, repeated at least once
\.{0,}the literal . (4610 / 568 / 2E16) , repeated any number of times
\/{0,}the literal / (4710 / 578 / 2F16) , repeated any number of times
-{0,}the literal - (4510 / 558 / 2D16) , repeated any number of times
\d{0,}a digit, repeated any number of times
\)the literal ) (4110 / 518 / 2916)
g modifier: global. Finds all matches instead of stopping after the first