^start of line
MLBthe literal text MLB (case sensitive) ^start of line
NHLthe literal text NHL (case sensitive) ^start of line
NFLthe literal text NFL (case sensitive) \.the literal . (4610 / 568 / 2E16)
.*?any character (except for line terminators), repeated any number of times
\.the literal . (4610 / 568 / 2E16)
atthe literal text at (case sensitive) vsthe literal text vs (case sensitive) Vsthe literal text Vs (case sensitive) VSthe literal text VS (case sensitive) .*?any character (except for line terminators), repeated any number of times
720pthe literal text 720p (case sensitive) 1080pthe literal text 1080p (case sensitive) .*?any character (except for line terminators), repeated any number of times
Group 5(LEViTATE|ACES|720pier|SENDiT) LEViTATEthe literal text LEViTATE (case sensitive) ACESthe literal text ACES (case sensitive) 720pierthe literal text 720pier (case sensitive) SENDiTthe literal text SENDiT (case sensitive)