*matches any number of characters from the set below:
the literal (3210 / 408 / 2016)
|the literal | (12410 / 1748 / 7C16)
[the literal [ (9110 / 1338 / 5B16)
a-zone character from a (9710) to z (12210) (case insensitive)
à-úone character from à (22410) to ú (25010) (case insensitive)
.the literal . (4610 / 568 / 2E16)
,the literal , (4410 / 548 / 2C16)
-the literal - (4510 / 558 / 2D16)