Negative Lookbehind(?<!\]) \]the literal ] (9310 / 1358 / 5D16)
<httpthe literal text <http (case sensitive) ?repeats the group contents below at most once:
sthe literal s (11510 / 1638 / 7316) (case sensitive)
:the literal : (5810 / 728 / 3A16)
\/the literal / (4710 / 578 / 2F16)
\/the literal / (4710 / 578 / 2F16)
Negated Character Class[^[\]]+? +?matches at least one character outside the set below:
[the literal [ (9110 / 1338 / 5B16)
\]the literal ] (9310 / 1358 / 5D16)
>the literal > (6210 / 768 / 3E16)
\]the literal ] (9310 / 1358 / 5D16)
g modifier: global. Finds all matches instead of stopping after the first