\wa Unicode word character
\sa Unicode whitespace character
~the literal ~ (12610 / 1768 / 7E16)
"the literal " (3410 / 428 / 2216)
!the literal ! (3310 / 418 / 2116)
@the literal @ (6410 / 1008 / 4016)
#the literal # (3510 / 438 / 2316)
$the literal $ (3610 / 448 / 2416)
%the literal % (3710 / 458 / 2516)
*the literal * (4210 / 528 / 2A16)
(the literal ( (4010 / 508 / 2816)
)the literal ) (4110 / 518 / 2916)
_the literal _ (9510 / 1378 / 5F16)
+-=one character from + (4310) to = (6110)
¹the literal ¹ (18510 / 2718 / B916)
²the literal ² (17810 / 2628 / B216)
³the literal ³ (17910 / 2638 / B316)
§the literal § (16710 / 2478 / A716)
ªthe literal ª (17010 / 2528 / AA16)
ºthe literal º (18610 / 2728 / BA16)
`the literal ` (9610 / 1408 / 6016)
^the literal ^ (9410 / 1368 / 5E16)
{the literal { (12310 / 1738 / 7B16)
}the literal } (12510 / 1758 / 7D16)
[the literal [ (9110 / 1338 / 5B16)
\]the literal ] (9310 / 1358 / 5D16)
<the literal < (6010 / 748 / 3C16)
>the literal > (6210 / 768 / 3E16)
,the literal , (4410 / 548 / 2C16)
.the literal . (4610 / 568 / 2E16)
;the literal ; (5910 / 738 / 3B16)
:the literal : (5810 / 728 / 3A16)
?the literal ? (6310 / 778 / 3F16)
\/the literal / (4710 / 578 / 2F16)
\\the literal \ (9210 / 1348 / 5C16)
\|the literal | (12410 / 1748 / 7C16)
\na line-feed (newline) character (ASCII 10)
\ra carriage return (ASCII 13)
\ta tab character (ASCII 9)