#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "(?m)(?<=:)"(\w+)""
Local $sString = "{"IconBtn":"Abtn","AppBtn":"ABtn"}" & @CRLF & _
"{"IconBtn":"Abtn"}"
Local $sSubst = "$1"
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)