\da digit
\da digit
\da digit
\da digit
-the literal - (4510 / 558 / 2D16)
-the literal - (4510 / 558 / 2D16)
Tthe literal T (8410 / 1248 / 5416) (case sensitive)
\da digit
\da digit
:the literal : (5810 / 728 / 3A16)
\da digit
\da digit
:the literal : (5810 / 728 / 3A16)
\da digit
\da digit
.*any character (except for line terminators), repeated any number of times
g modifier: global. Finds all matches instead of stopping after the first
m modifier: multiline. Causes ^ and $ to match the start and end of each line, not only the start and end of the string