\001-\010one character from (110) to (810)
\013the literal (138 / 1110 / B16)
\014the literal (148 / 1210 / C16)
\016-\037one character from (1410) to (3110)
!the literal ! (3310 / 418 / 2116)
#-\[one character from # (3510) to [ (9110)
\]-\177one character from ] (9310) to (12710)