Please enable JavaScript to use regex101
/
^
r
e
g
e
x
[
\
-
_
]
?
1
0
1
$
/
i
Regular
Expressions
101
Regular
Expressions
101
Upgrade to Pro
Enterprise
Regular Expression
r"
[-+ ]?[178]?[а-яa-z ]*\d[а-яa-z ]*\d[а-яa-z ]*\d[а-яa-z ]*\d[а-яa-z ]*\d[а-яa-z ]*\d[а-яa-z ]*\d[а-яa-z]*\d[а-яa-z ]*\d[а-яa-z ]*\d.$
"
gm
Test String
New
40 : Fubag - DS 35000 DAES, 920 м/час наработки. Цена договорная. Возможен обмен на а/м "Нива"-4313. Обращаться по номеру: восемь девятьсот тринадцать 8851696 41 : Пеллеты от производителя(Ель-пихта), фасовка мешки 43кг d-1 находимся в районе д. Старцево/ Дополнительный номер: 4-800-323 42 : Предлагаем укорененные черенки крупнолистной гортензии в ассортименте./ Качественные саженцы с закрытой корневой системой в горшке Р9. Интересные сорта, подтвержденная сортность. Возможна курьерская доставка по Тольятти, а так же доставка по всей России через транспортные компании или почтой/ Подробнее на сайте сады-эдема точка рф 43 : ❗️СРОЧНО продам дом❗️/ / На территории, ограждённой железной оградой, находится дом площадью 45,8 и кирпичная времянка - 42,5. Так же беседка 4*1. Дворик уложен плиткой с небольшим участком земли./ Произведен косметический ремонт. Установлены пластиковые окна. / Санузел находится как на улице, так и в доме. / / ❗️ТОРГ❗️реальному покупателю и мебель по договоренности/ / Все вопросы ТОЛЬКО по телефону +7 961 364-77-06 Таисья 44 : Продается комплект оригинальных новых фар на Тайоту Камри 1042 года, тел:+79454655924 45 : ПPОФЕССИОНAЛЬНАЯ СОЛHЦЕЗAЩИТA/ Собственнoе пpoизвoдcтвo жaлюзи и рулонных штoр/ Реaльно НИЗKИE цeны, oгромный выбoр цветoв и фактур ткaни./ / Рулoнныe каccетныe штopы УHИ 3, УHИ 5./ Изделие крeпится нa рaму окнa , оcтaвляя оконноe пpоcтpaнcтво свoбодным.Элeгантный кopоб скрывает тканевый рулон и механизмы, а направляющие защищают от боковых просветов./ МОНТАЖ БЕЗ СВЕРЛЕНИЯ РАМЫ (на скотч)/ / Замеры с образцами материалов-БЕСПЛАТНО, Звоните, предварительно рассчитаем стоимость заказа по телефону. / / BEPТИКАЛЬНЫE / ГОPИЗОНTАЛЬHЫЕ/ РУЛОНHЫЕ/ ЗЕБРA/ ДОСТАВКА УСТАНОВКА БЕСПЛАТНО / ПО ВСЕЙ ЧР./ 8к9о5д9и8и9и2и0а1а1и0 46 : Продам резину летнюю в отличном состоянии Pirelli Cinturato P1.Звонить на 8 930 546 4594 47 : Ищем мастера маникюра.График сменный .Оплата 20/20./ 509-03-60 48 : трёхкомнатная 89 квартира 05 для 537 русской 44 семьи,92 цокольный этаж(высокий) санузел раздельный . Людмила Николаевна. 49 : 89068536571 Костя 50 : продам 24000 звонить по номеру +79257500273. 51 : Два котика ,окраса вискас / Котята тяжеловесы от крупных,привитых родителей./ Родились 16.08,котята кушают сами ,корм сухой,мяско ,молочко.лоток знают без погрешностей ./ Очень игривые малыши ,контактные .у котиков разные характеры)/ / Звонить на этот номер- девятьсоттринадцать,стосемдесят,Сороктри,девяносточетыре,)лучше писать тут в любое время)/ Приезжайте смотреть какие они замечательные)) 52 : Спиро-68 руб.Спиротек ультра. Цена-14 руб./шт. Есть респираторы зм 8661,9551,8606, полумаска 5М 7401, маска 5М 3800, фильтра угольные 3049,3046,перчатки рабочие обливные маслобензостойкие.пишите,звоните,узнавайте. 53 : Спортивные покрытия. От 190 рублейПроизводитель! Бесплатная доставка! Скачайте прайс лист и выберите то, что нужноУзнать большеtopmat36.ruЯндекс.Директ/ / / / 2 / 7/ / Комбинезон titan centurion nxg super + / / Koмбeз для пpиcедaния TIТАN SUРЕR Cеnturion Suit NХG Suреr+ R/S pазмер 66 на катeгopию 200-205кг. cостояние отличноe, без дефeктoв. (узкaя/cpедняя пocтaнoвкa нoг) цeнa нoвoгo 24000, моя цeнa 1500рублeй./ / TIТAN SUРER Cеnturiоn (цент, центуриoн) - сaмый пoпулярный и самый жecткий из комбинезонов pазрешенных в IРF./ / Жесткая ткань нового поколения, практически не растягивается в процессе использования. Дополнительную прочность комбезу придают укрепляющие двойные и тройные швы, расположенные в местах наибольшей нагрузки. Материал NХG Suреr+ обеспечивает комбинезону долговечность./ / Жесткая ткань NХG Suреr+, уникальная конструкция, длинные лямки, широкий вырез, прочные двойные и тройные швы, - вот основа этого костюма. При экстремальном размере и сильной намотке бинтов можно вытянуть из этого костюма до 200 кг прибавки к результату, обычно же 10-80 кг./ / Несомненным плюсом данного комбеза является его универсальность - можно использовать в становой тяге. В тяге он дает хороший срыв, но дотягивать придется самому. Атлетам, которым тяжело дается именно отрыв, даст отличную возможность тянуть большие веса./ / Комбез для приседания ТIТАN SUРЕR Сеnturiоn Suit NХG Suреr+ позволяет спортсмену максимально реализовать свой потенциал в приседаниях, а широкие лямки сделают движение более комфортным. 54 : Продам хорошую 4-х комнатную квартиру в сталинке, пластиковые окна во всей квартире, квартира под ремонт и он уже начат и идёт по тихоньку, поменяны радиатор и трубы отопления в зале, поменяна электро проводка в зале, наклеены обои в зале, уложен ламинат, / вопросы задавайте по звонку или встрече, всё расскажу и покажу! Звонить на номер 8девять219ноль26747, Агенствам не беспокоить!!!