\S+any non-whitespace character, repeated at least once
\[the literal [ (9110 / 1338 / 5B16)
v=the literal text v= (case sensitive) \"the literal " (3410 / 428 / 2216)
standardthe literal text standard (case sensitive) -the literal - (4510 / 558 / 2D16)
\w+any word character, repeated at least once
\"the literal " (3410 / 428 / 2216)
,g=the literal text ,g= (case sensitive) \"the literal " (3410 / 428 / 2216)
\w+any word character, repeated at least once
\"the literal " (3410 / 428 / 2216)
,p=the literal text ,p= (case sensitive) \"the literal " (3410 / 428 / 2216)
\S+any non-whitespace character, repeated at least once
\"the literal " (3410 / 428 / 2216)
\]the literal ] (9310 / 1358 / 5D16)
\S+any non-whitespace character, repeated at least once
\/the literal / (4710 / 578 / 2F16)
Group 5(returns|mpt_statistics) returnsthe literal text returns (case sensitive) 2nd Alternativempt_statistics mpt_statisticsthe literal text mpt_statistics (case sensitive) \/the literal / (4710 / 578 / 2F16)
\w+any word character, repeated at least once
\/the literal / (4710 / 578 / 2F16)
\w+any word character, repeated at least once
\/the literal / (4710 / 578 / 2F16)
\w+any word character, repeated at least once
g modifier: global. Finds all matches instead of stopping after the first