一-龥one character from 一 (1996810) to 龥 (4086910)
,the literal , (6529210 / 1774148 / FF0C16)
、the literal 、 (1228910 / 300018 / 300116)
‘the literal ‘ (821610 / 200308 / 201816)
’the literal ’ (821710 / 200318 / 201916)
《the literal 《 (1229810 / 300128 / 300A16)
》the literal 》 (1229910 / 300138 / 300B16)