*repeats the group contents below any number of times:
0*the literal 0 (4810 / 608 / 3016) , repeated any number of times
1the literal 1 (4910 / 618 / 3116)
0*the literal 0 (4810 / 608 / 3016) , repeated any number of times
1the literal 1 (4910 / 618 / 3116)
0*the literal 0 (4810 / 608 / 3016) , repeated any number of times