using System;
using System.Text.RegularExpressions;
public class Example
{
public static void Main()
{
string pattern = @"`..";
string substitution = @"";
string input = @"`Ex/=abs.df+ab435/304.2:E
/30.2:A`Ex
`Ex/=1324/30.2:A";
RegexOptions options = RegexOptions.Multiline;
Regex regex = new Regex(pattern, options);
string result = regex.Replace(input, substitution);
}
}