package main
import (
"regexp"
"fmt"
)
func main() {
var re = regexp.MustCompile(`(?m)`..`)
var str = `\`Ex/=abs.df+ab435/304.2:E
/30.2:A\`Ex
\`Ex/=1324/30.2:A`
var substitution = ""
fmt.Println(re.ReplaceAllString(str, substitution))
}