@Columnthe literal text @Column (case sensitive) *the literal (3210 / 408 / 2016) , repeated any number of times
\(the literal ( (4010 / 508 / 2816)
*the literal (3210 / 408 / 2016) , repeated any number of times
namethe literal text name (case sensitive) *the literal (3210 / 408 / 2016) , repeated any number of times
=the literal = (6110 / 758 / 3D16)
*the literal (3210 / 408 / 2016) , repeated any number of times
"the literal " (3410 / 428 / 2216)
.+?any character (except for line terminators), repeated at least once
"the literal " (3410 / 428 / 2216)
.+any character (except for line terminators), repeated at least once