+matches at least one character outside the set below:
\sany whitespace character
!the literal ! (3310 / 418 / 2116)
=the literal = (6110 / 758 / 3D16)
>the literal > (6210 / 768 / 3E16)
<the literal < (6010 / 748 / 3C16)
}the literal } (12510 / 1758 / 7D16)