\w*any word character, repeated any number of times
.any character (except for line terminators)
\[the literal [ (9110 / 1338 / 5B16)
\/the literal / (4710 / 578 / 2F16)
bthe literal b (9810 / 1428 / 6216) (case sensitive)
\]the literal ] (9310 / 1358 / 5D16)