+matches at least one character from the set below:
sthe literal s (11510 / 1638 / 7316) (case sensitive)
ithe literal i (10510 / 1518 / 6916) (case sensitive)
fthe literal f (10210 / 1468 / 6616) (case sensitive)
ethe literal e (10110 / 1458 / 6516) (case sensitive)