+matches at least one character from the set below:
A-zone character from A (6510) to z (12210) (case sensitive)
0-9one character from 0 (4810) to 9 (5710)
#the literal # (3510 / 438 / 2316)
!the literal ! (3310 / 418 / 2116)
$the literal $ (3610 / 448 / 2416)
%the literal % (3710 / 458 / 2516)
&the literal & (3810 / 468 / 2616)
'the literal ' (3910 / 478 / 2716)
\*the literal * (4210 / 528 / 2A16)
\+the literal + (4310 / 538 / 2B16)
\-the literal - (4510 / 558 / 2D16)
\/the literal / (4710 / 578 / 2F16)
=the literal = (6110 / 758 / 3D16)
\?the literal ? (6310 / 778 / 3F16)
^the literal ^ (9410 / 1368 / 5E16)
_the literal _ (9510 / 1378 / 5F16)
`the literal ` (9610 / 1408 / 6016)
{the literal { (12310 / 1738 / 7B16)
}the literal } (12510 / 1758 / 7D16)
\|the literal | (12410 / 1748 / 7C16)
\~the literal ~ (12610 / 1768 / 7E16)