{1}matches one character from the set below:
the literal (3210 / 408 / 2016)
آthe literal آ (157010 / 30428 / 62216)
اthe literal ا (157510 / 30478 / 62716)
بthe literal ب (157610 / 30508 / 62816)
پthe literal پ (166210 / 31768 / 67E16)
تthe literal ت (157810 / 30528 / 62A16)
ثthe literal ث (157910 / 30538 / 62B16)
جthe literal ج (158010 / 30548 / 62C16)
چthe literal چ (167010 / 32068 / 68616)
حthe literal ح (158110 / 30558 / 62D16)
خthe literal خ (158210 / 30568 / 62E16)
دthe literal د (158310 / 30578 / 62F16)
ذthe literal ذ (158410 / 30608 / 63016)
رthe literal ر (158510 / 30618 / 63116)
زthe literal ز (158610 / 30628 / 63216)
ژthe literal ژ (168810 / 32308 / 69816)
سthe literal س (158710 / 30638 / 63316)
شthe literal ش (158810 / 30648 / 63416)
صthe literal ص (158910 / 30658 / 63516)
ضthe literal ض (159010 / 30668 / 63616)
طthe literal ط (159110 / 30678 / 63716)
ظthe literal ظ (159210 / 30708 / 63816)
عthe literal ع (159310 / 30718 / 63916)
غthe literal غ (159410 / 30728 / 63A16)
فthe literal ف (160110 / 31018 / 64116)
قthe literal ق (160210 / 31028 / 64216)
کthe literal ک (170510 / 32518 / 6A916)
گthe literal گ (171110 / 32578 / 6AF16)
لthe literal ل (160410 / 31048 / 64416)
مthe literal م (160510 / 31058 / 64516)
نthe literal ن (160610 / 31068 / 64616)
وthe literal و (160810 / 31108 / 64816)
هthe literal ه (160710 / 31078 / 64716)
یthe literal ی (174010 / 33148 / 6CC16)