+matches at least one character from the set below:
А-яone character from А (104010) to я (110310) (case insensitive)
Ґthe literal Ґ (116810 / 22208 / 49016) (case insensitive)
ґthe literal ґ (116910 / 22218 / 49116) (case insensitive)
Іthe literal І (103010 / 20068 / 40616) (case insensitive)
іthe literal і (111010 / 21268 / 45616) (case insensitive)
Їthe literal Ї (103110 / 20078 / 40716) (case insensitive)
їthe literal ї (111110 / 21278 / 45716) (case insensitive)
Єthe literal Є (102810 / 20048 / 40416) (case insensitive)
єthe literal є (110810 / 21248 / 45416) (case insensitive)
the literal (3210 / 408 / 2016)
.the literal . (4610 / 568 / 2E16)
\-the literal - (4510 / 558 / 2D16)
!the literal ! (3310 / 418 / 2116)
?the literal ? (6310 / 778 / 3F16)