https:the literal text https: (case sensitive) \/the literal / (4710 / 578 / 2F16)
\/the literal / (4710 / 578 / 2F16)
*matches any number of characters from the set below:
\wa Unicode word character
-the literal - (4510 / 558 / 2D16)
\.?optionally matches the literal . (4610 / 568 / 2E16)
zoomthe literal text zoom (case sensitive) .any Unicode character (except for line terminators)
usthe literal text us (case sensitive) \/the literal / (4710 / 578 / 2F16)
jthe literal j (10610 / 1528 / 6A16) (case sensitive)
\/the literal / (4710 / 578 / 2F16)
Character Class[\d\w?=-]+ +matches at least one character from the set below:
\da Unicode decimal digit
\wa Unicode word character
?the literal ? (6310 / 778 / 3F16)
=the literal = (6110 / 758 / 3D16)
-the literal - (4510 / 558 / 2D16)
\?the literal ? (6310 / 778 / 3F16)
pwd=the literal text pwd= (case sensitive) Character Class[\d\w?=-]+ +matches at least one character from the set below:
\da Unicode decimal digit
\wa Unicode word character
?the literal ? (6310 / 778 / 3F16)
=the literal = (6110 / 758 / 3D16)
-the literal - (4510 / 558 / 2D16)
g modifier: global. Finds all matches instead of stopping after the first