+matches at least one character outside the set below:
<the literal < (6010 / 748 / 3C16)
>the literal > (6210 / 768 / 3E16)
(the literal ( (4010 / 508 / 2816)
)the literal ) (4110 / 518 / 2916)
\[the literal [ (9110 / 1338 / 5B16)
\]the literal ] (9310 / 1358 / 5D16)
\\the literal \ (9210 / 1348 / 5C16)
.the literal . (4610 / 568 / 2E16)
,the literal , (4410 / 548 / 2C16)
;the literal ; (5910 / 738 / 3B16)
:the literal : (5810 / 728 / 3A16)
\sany whitespace character
+the literal + (4310 / 538 / 2B16)
@the literal @ (6410 / 1008 / 4016)
"the literal " (3410 / 428 / 2216)