$re = '/(?!^)//m';
$str = '/token1/token2/token3';
$subst = "\n";
$result = preg_replace($re, $subst, $str);
echo "The result of the substitution is ".$result;