\/the literal / (4710 / 578 / 2F16)
\*the literal * (4210 / 528 / 2A16)
Non-Capturing Group(?:.|\n)*? *?repeats the group contents below any number of times:
.any character (except for line terminators)
\na line-feed (newline) character (ASCII 10)
GNU General Public Licensethe literal text GNU General Public License (case sensitive) Non-Capturing Group(?:.|\n)*? *?repeats the group contents below any number of times:
.any character (except for line terminators)
\na line-feed (newline) character (ASCII 10)
\*the literal * (4210 / 528 / 2A16)
\/the literal / (4710 / 578 / 2F16)