*matches any number of characters outside the set below:
"the literal " (3410 / 428 / 2216)
$the literal $ (3610 / 448 / 2416)
'the literal ' (3910 / 478 / 2716)
`the literal ` (9610 / 1408 / 6016)
{the literal { (12310 / 1738 / 7B16)
}the literal } (12510 / 1758 / 7D16)