*matches any number of characters from the set below:
a-zone character from a (9710) to z (12210) (case sensitive)
A-zone character from A (6510) to z (12210) (case sensitive)
0-9one character from 0 (4810) to 9 (5710)
%the literal % (3710 / 458 / 2516)
,the literal , (4410 / 548 / 2C16)
;the literal ; (5910 / 738 / 3B16)
(the literal ( (4010 / 508 / 2816)
)the literal ) (4110 / 518 / 2916)
=the literal = (6110 / 758 / 3D16)
"the literal " (3410 / 428 / 2216)
'the literal ' (3910 / 478 / 2716)
?the literal ? (6310 / 778 / 3F16)
\.the literal . (4610 / 568 / 2E16)
\-the literal - (4510 / 558 / 2D16)
:the literal : (5810 / 728 / 3A16)
_the literal _ (9510 / 1378 / 5F16)
\[the literal [ (9110 / 1338 / 5B16)
\]the literal ] (9310 / 1358 / 5D16)
&the literal & (3810 / 468 / 2616)
{the literal { (12310 / 1738 / 7B16)
}the literal } (12510 / 1758 / 7D16)
\/the literal / (4710 / 578 / 2F16)
\sany whitespace character