*matches any number of characters from the set below:
a-zone character from a (9710) to z (12210) (case sensitive)
A-Zone character from A (6510) to Z (9010) (case sensitive)
=the literal = (6110 / 758 / 3D16)
0-9one character from 0 (4810) to 9 (5710)
;the literal ; (5910 / 738 / 3B16)