the literal (3210 / 408 / 2016)
Character Class[0-9]{2,3} {2,3}matches between 2 and 3 characters from the set below:
0-9one character from 0 (4810) to 9 (5710)
.any character (except for line terminators)
{1}matches one character from the set below:
0-9one character from 0 (4810) to 9 (5710)
the literal (3210 / 408 / 2016)
.any character (except for line terminators)
Character Class[0-9]{2,3} {2,3}matches between 2 and 3 characters from the set below:
0-9one character from 0 (4810) to 9 (5710)
.any character (except for line terminators)
{1}matches one character from the set below:
0-9one character from 0 (4810) to 9 (5710)
the literal (3210 / 408 / 2016)