*matches any number of characters from the set below:
\-the literal - (4510 / 558 / 2D16)
\+the literal + (4310 / 538 / 2B16)
=the literal = (6110 / 758 / 3D16)
&the literal & (3810 / 468 / 2616)
;the literal ; (5910 / 738 / 3B16)
%the literal % (3710 / 458 / 2516)
@the literal @ (6410 / 1008 / 4016)
\.the literal . (4610 / 568 / 2E16)
\wany word character
_the literal _ (9510 / 1378 / 5F16)