+matches at least one character outside the set below:
\*the literal * (4210 / 528 / 2A16)
:the literal : (5810 / 728 / 3A16)
<the literal < (6010 / 748 / 3C16)
>the literal > (6210 / 768 / 3E16)
?the literal ? (6310 / 778 / 3F16)
\\the literal \ (9210 / 1348 / 5C16)
\/the literal / (4710 / 578 / 2F16)
|the literal | (12410 / 1748 / 7C16)