*matches any number of characters outside the set below:
\ra carriage return (ASCII 13)
\na line-feed (newline) character (ASCII 10)
\ta tab character (ASCII 9)
\fa form-feed character (ASCII 12)
\vany vertical whitespace character
the literal (3210 / 408 / 2016)
;the literal ; (5910 / 738 / 3B16)