using System;
using System.Text.RegularExpressions;
public class Example
{
public static void Main()
{
string pattern = @"(?<=^(.{39})) ";
string substitution = @"\t";
string input = @"02/01 02/04 24123069033893031235753 CHESTER LAKE BUENA VIFL $86.16";
RegexOptions options = RegexOptions.Multiline;
Regex regex = new Regex(pattern, options);
string result = regex.Replace(input, substitution);
}
}