+matches at least one character from the set below:
a-zone character from a (9710) to z (12210) (case sensitive)
A-Zone character from A (6510) to Z (9010) (case sensitive)
.the literal . (4610 / 568 / 2E16)
_the literal _ (9510 / 1378 / 5F16)
'the literal ' (3910 / 478 / 2716)
~the literal ~ (12610 / 1768 / 7E16)
,the literal , (4410 / 548 / 2C16)
-the literal - (4510 / 558 / 2D16)