\w+a Unicode word character, repeated at least once
the literal (3210 / 408 / 2016)
\w+a Unicode word character, repeated at least once
the literal (3210 / 408 / 2016)
\(the literal ( (4010 / 508 / 2816)
OBJECTthe literal text OBJECT (case sensitive) \)the literal ) (4110 / 518 / 2916)
the literal (3210 / 408 / 2016)
\@the literal @ (6410 / 1008 / 4016)
+matches at least one character from the set below:
a-zone character from a (9710) to z (12210) (case sensitive)
0-9one character from 0 (4810) to 9 (5710)
g modifier: global. Finds all matches instead of stopping after the first
m modifier: multiline. Causes ^ and $ to match the start and end of each line, not only the start and end of the string