Please enable JavaScript to use regex101
/
^
r
e
g
e
x
[
\
-
_
]
?
1
0
1
$
/
i
Reg
ular
Ex
pressions
101
Reg
ular
Ex
pressions
101
Upgrade to Pro
Enterprise
Regular Expression
/
\\(\w)*\\
/
mg
Input 1
1
New
D:\pcap\WebMail D:\pcap1\WebMail\1\1 C:\pcap\WebMail\sd\ D:\pcapFixed\WebMail\AOL\AOL_Accessible\20121107\AOL_lite_ACCESSIBLE_001_Login.xml
Substitution
\\replacedFolder\\