.*any character (except for line terminators), repeated any number of times
wmicthe literal text wmic (case insensitive) .*any character (except for line terminators), repeated any number of times
processthe literal text process (case insensitive) .*any character (except for line terminators), repeated any number of times
callthe literal text call (case insensitive) .*any character (except for line terminators), repeated any number of times
createthe literal text create (case insensitive) .*any character (except for line terminators), repeated any number of times