.*?any character (except for line terminators), repeated any number of times
storagegroup:100the literal text storagegroup:100 (case sensitive) \|the literal | (12410 / 1748 / 7C16)
Storage Group space usedthe literal text Storage Group space used (case sensitive) \|the literal | (12410 / 1748 / 7C16)
.*any character (except for line terminators), repeated any number of times