#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "(<UTop>[^<]+)"
Local $sString = "<Top>1. Regierungserklärung des Ministerpräsidenten<UTop>Ministerpräsident Winfried Kretschmann" & @CRLF & _
"</Top>"
Local $sSubst = "\1</UTop>"
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)