\(the literal ( (4010 / 508 / 2816)
\\the literal \ (9210 / 1348 / 5C16)
tthe literal t (11610 / 1648 / 7416) (case sensitive)
{4,}matches at least 4 characters from the set below:
0-9one character from 0 (4810) to 9 (5710)
\(the literal ( (4010 / 508 / 2816)