*repeats the group contents below any number of times:
<the literal < (6010 / 748 / 3C16)
/?optionally matches the literal / (4710 / 578 / 2F16)
\w+a Unicode word character, repeated at least once
/?optionally matches the literal / (4710 / 578 / 2F16)
>the literal > (6210 / 768 / 3E16)
\s*a Unicode whitespace character, repeated any number of times