\[the literal [ (9110 / 1338 / 5B16)
\]the literal ] (9310 / 1358 / 5D16)
dthe literal d (10010 / 1448 / 6416) (case sensitive)
othe literal o (11110 / 1578 / 6F16) (case sensitive)
tthe literal t (11610 / 1648 / 7416) (case sensitive)
\.the literal . (4610 / 568 / 2E16)