IBEX Auction the literal text IBEX Auction (case sensitive) \(the literal ( (4010 / 508 / 2816)
Buyersthe literal text Buyers (case sensitive) \)the literal ) (4110 / 518 / 2916)
the literal (3210 / 408 / 2016)
\(the literal ( (4010 / 508 / 2816)
Novthe literal text Nov (case sensitive) -the literal - (4510 / 558 / 2D16)
Decthe literal text Dec (case sensitive) \)the literal ) (4110 / 518 / 2916)
-the literal - (4510 / 558 / 2D16)
Baseloadthe literal text Baseload (case sensitive) g modifier: global. Finds all matches instead of stopping after the first