*matches any number of characters from the set below:
\,the literal , (4410 / 548 / 2C16)
<the literal < (6010 / 748 / 3C16)
>the literal > (6210 / 768 / 3E16)
=-~one character from = (6110) to ~ (12610)
*the literal * (4210 / 528 / 2A16)
.the literal . (4610 / 568 / 2E16)
@the literal @ (6410 / 1008 / 4016)
A-Zone character from A (6510) to Z (9010) (case insensitive)
0-9one character from 0 (4810) to 9 (5710)