http:the literal text http: (case sensitive) https:the literal text https: (case sensitive) \/the literal / (4710 / 578 / 2F16)
\/the literal / (4710 / 578 / 2F16)
ithe literal i (10510 / 1518 / 6916) (case sensitive)
\.the literal . (4610 / 568 / 2E16)
imgurthe literal text imgur (case sensitive) \.the literal . (4610 / 568 / 2E16)
comthe literal text com (case sensitive) \/the literal / (4710 / 578 / 2F16)